Вниз
Скачать: CL | DM;

SMTP сервер.   Найти похожие ветки 

← →
-=Germe$=- ©   (2007-04-01 07:12) [0]

В какую сторону глядеть? И где можно достать нормальное описание для его изготовления?


← →
DiamondShark ©   (2007-04-02 14:20) [1]

RFC 821 SIMPLE MAIL TRANSFER PROTOCOL
http://www.ietf.org/rfc/rfc821.txt

RFC 822 STANDARD FOR THE FORMAT OF ARPA INTERNET TEXT MESSAGES
http://www.ietf.org/rfc/rfc822.txt

RFC 1341 MIME  (Multipurpose Internet Mail Extensions)
http://www.ietf.org/rfc/rfc1341.txt


← →
-=Germe$=- ©   (2007-04-03 08:04) [2]

Пасибо... Будем читать!



Страницы: 1 вся ветка

Скачать: CL | DM;



Память: 0.45 MB
Время: 0.017 c
2-1194958126
Ega23
2007-11-13 15:48
2007.12.09
Приведение Boolean к Integer


2-1194894940
alikon1
2007-11-12 22:15
2007.12.09
Работа со скобками


2-1194347844
Lebedev
2007-11-06 14:17
2007.12.09
Нижние индексы и греческий шрифт.


2-1194873045
allucard
2007-11-12 16:10
2007.12.09
Проблема с кодировкой


2-1195193394
Alex8
2007-11-16 09:09
2007.12.09
Сортировка выборки по вычисляемому полю




   Наверх