Вниз
Скачать: CL | DM;

SMTP сервер.   Найти похожие ветки 

← →
-=Germe$=- ©   (2007-04-01 07:12) [0]

В какую сторону глядеть? И где можно достать нормальное описание для его изготовления?


← →
DiamondShark ©   (2007-04-02 14:20) [1]

RFC 821 SIMPLE MAIL TRANSFER PROTOCOL
http://www.ietf.org/rfc/rfc821.txt

RFC 822 STANDARD FOR THE FORMAT OF ARPA INTERNET TEXT MESSAGES
http://www.ietf.org/rfc/rfc822.txt

RFC 1341 MIME  (Multipurpose Internet Mail Extensions)
http://www.ietf.org/rfc/rfc1341.txt


← →
-=Germe$=- ©   (2007-04-03 08:04) [2]

Пасибо... Будем читать!



Страницы: 1 вся ветка

Скачать: CL | DM;



Память: 0.45 MB
Время: 0.019 c
1-1190366442
nali
2007-09-21 13:20
2007.12.09
Ошибка при динамическом создании компонента.


2-1194867941
hahol_64_rus
2007-11-12 14:45
2007.12.09
скок же там папочек внутри


6-1175622907
Tiberius
2007-04-03 21:55
2007.12.09
Где найти ieConst.pas и IEDocHostUIHandler.pas


15-1194319585
Учитель
2007-11-06 06:26
2007.12.09
Какие есть БЕСПЛАНТЫЕ программы по созданию видеоуроков?


8-1170612314
Master_
2007-02-04 21:05
2007.12.09
Как узнать имя кодека, которым сжат видеофайл




   Наверх