Вниз
Скачать: CL | DM;

RFC 1459 по русски   Найти похожие ветки 

← →
Malder ©   (2002-05-14 19:28) [0]

У кого-нибудь есть описание протокола IRC на русском (RFC 1459 на русском) ?
Или что-то в тему ?
Буду очень благодарен...


← →
Malder ©   (2002-05-14 22:01) [1]

ау-у-у-у-у.....


← →
Malder ©   (2002-05-15 23:07) [2]

Давайте так. У кого нету RFC 1459 на русском ?


← →
Donal_Graeme   (2002-05-16 11:10) [3]

у меня :-)) даже на английском нету :-)) зато есть RFC 2812 (IRC Client Protocol) тоже на английском :-))


← →
Malder ©   (2002-05-16 18:04) [4]

RFC 2810-2815 это переработки RFC 1459...

Эх...



Страницы: 1 вся ветка

Скачать: CL | DM;



Память: 0.45 MB
Время: 0.009 c
1-55137
Pastor
2002-06-04 08:26
2002.06.17
Установка D5 на WinXP


4-55361
Alexandr__
2002-04-16 06:58
2002.06.17
SetWorldTransform


1-55201
QWest
2002-06-05 09:34
2002.06.17
Поможите!!!!!!!


1-55101
shelest
2002-06-06 09:59
2002.06.17
Дерево! Где взять пример?


14-55317
Dima Dubovik
2002-05-17 02:25
2002.06.17
Народ, кто знает где можно найти компоненты, модули(ДЕЛФИ)?




   Наверх