Вниз
Скачать: CL | DM;

RFC 1459 по русски   Найти похожие ветки 

← →
Malder ©   (2002-05-14 19:28) [0]

У кого-нибудь есть описание протокола IRC на русском (RFC 1459 на русском) ?
Или что-то в тему ?
Буду очень благодарен...


← →
Malder ©   (2002-05-14 22:01) [1]

ау-у-у-у-у.....


← →
Malder ©   (2002-05-15 23:07) [2]

Давайте так. У кого нету RFC 1459 на русском ?


← →
Donal_Graeme   (2002-05-16 11:10) [3]

у меня :-)) даже на английском нету :-)) зато есть RFC 2812 (IRC Client Protocol) тоже на английском :-))


← →
Malder ©   (2002-05-16 18:04) [4]

RFC 2810-2815 это переработки RFC 1459...

Эх...



Страницы: 1 вся ветка

Скачать: CL | DM;



Память: 0.45 MB
Время: 0.01 c
1-55103
Andrew22
2002-06-06 09:03
2002.06.17
Курсор


14-55265
Сатир
2002-05-10 17:59
2002.06.17
Потоки


1-55212
vajo
2002-06-05 11:15
2002.06.17
DateTime


3-54971
Browko Dmitrey
2002-05-22 17:36
2002.06.17
Как через Query сделать Insert по полю с зарезервированым именем


1-55142
nea
2002-06-04 11:57
2002.06.17
Просмотр безразмерного текстового файла




   Наверх