Вниз
Скачать: CL | DM;

RFC по URL структуре??????   Найти похожие ветки 

← →
Filat ©   (2002-10-11 20:29) [0]

Собственно сабж, т.е где то же описано?


← →
Ihor Osov'yak ©   (2002-10-11 20:41) [1]


RFC1738 Uniform Resource Locators (URL). T. Berners-Lee, L. Masinter, M.
McCahill. December 1994. (Format: TXT=51348 bytes) (Updated by
RFC1808, RFC2368) (Status: PROPOSED STANDARD)



← →
Filat ©   (2002-10-11 20:56) [2]

ДААААА.......!!!!!!!!!!!
http://www.bezpeka.com/library/rfc/rfc1738.txt, похоже то что надо!
Превелико благодарен!!! :)))))



Страницы: 1 вся ветка

Скачать: CL | DM;



Память: 0.45 MB
Время: 0.01 c
1-101375
REA
2002-10-21 11:39
2002.10.31
CS_OWNDC


7-101530
nv-vetal
2002-08-24 12:23
2002.10.31
Как пересчитать все папки (файлы) в определенной папке?


1-101300
^Sanya
2002-10-19 13:08
2002.10.31
Мастера! Когда оправдано применение второстепенных потоков???


3-101091
Leny
2002-10-09 12:18
2002.10.31
Простой вопрос по БД


1-101197
Freeze
2002-10-21 12:10
2002.10.31
Как работать с пометкой на удаление в базе




   Наверх