Вниз
Скачать: CL | DM;

RFC по URL структуре??????   Найти похожие ветки 

← →
Filat ©   (2002-10-11 20:29) [0]

Собственно сабж, т.е где то же описано?


← →
Ihor Osov'yak ©   (2002-10-11 20:41) [1]


RFC1738 Uniform Resource Locators (URL). T. Berners-Lee, L. Masinter, M.
McCahill. December 1994. (Format: TXT=51348 bytes) (Updated by
RFC1808, RFC2368) (Status: PROPOSED STANDARD)



← →
Filat ©   (2002-10-11 20:56) [2]

ДААААА.......!!!!!!!!!!!
http://www.bezpeka.com/library/rfc/rfc1738.txt, похоже то что надо!
Превелико благодарен!!! :)))))



Страницы: 1 вся ветка

Скачать: CL | DM;



Память: 0.45 MB
Время: 0.008 c
1-101353
()utLaw
2002-10-20 00:00
2002.10.31
Запуск и завершение программы принудительно.


1-101306
makHunter
2002-10-18 17:41
2002.10.31
Мастера! помогите с Builder-ом


1-101321
olookin
2002-10-20 11:54
2002.10.31
Parented windows


14-101464
iZEN
2002-10-10 16:06
2002.10.31
Выбор сервера баз данных.


3-101072
Roma111
2002-10-09 10:10
2002.10.31
Глюк в QuickReport




   Наверх